"Fehler 502" ?

Dieses Thema im Forum "Talk Café" wurde erstellt von Leaenna, 27 Juli 2012.

  1. Leaenna

    Leaenna Killjoy

    Hey liebe Usergemeinde,

    Ich hab seit mehreren Tagen ein Problem mit Joelle.de, und zwar kann ich auf keine Themen, Blogs oder Bilder mehr zugreifen. Egal ob ich einen Link in Skype, in der SB, von der Startseite aus anklicken will oder über ein Mitgliederprofil darauf Zugriff nehmen möchte, komme ich auf eine wunderschöne gelbe Seite mit einer fetten Fehlermeldung.

    "FEHLER 502 - Fehlerhaftes Gateway!"
    [​IMG]

    Ich habe sehr starkes Netz hier zu Hause, daran kann es nicht liegen; habe es außerdem schon mit F5, Firefox-Neustart und PC-Neustart versucht. Trotzdem bleibt mir die Teilnahme am Forenleben seit Tagen verwehrt. Hat das Problem noch jemand oder hat jemand eine Lösung?

    LG
    Leaenna
     
  2. Ravenna

    Ravenna I walk her path...

    Mir passiert das wenn ich auf Bilder möchte..dann ist es aber ein rotes Bild...komisch
     
  3. Julia

    Julia Rapante Rapante! Mannooo!

    Lösch mal Cache und Cookie oder probier mal einen anderen Browser=)
     
  4. Leaenna

    Leaenna Killjoy

    Cache und Cookies hat leider nicht funktioniert.
    Bin jetzt via Chrome drin, immerhin geht das. Ist nur sehr ungewohnt und irgendwie hässlich xD
    Danke :)
     
  5. sweetvelvetrose

    sweetvelvetrose Jeder Tag ist ein neuer Anfang. Thomas Stearns Eli

    hab das auch ab und an wenn ich es dann ne stunde später versuch gehts wieder .. häufig dann wenn ich auf benutzernamen klick ,,,
     
  6. Rinnaja

    Rinnaja Bekanntes Mitglied

    Ich habe das Problem meist wenn ich auf ein Profil mochte da habe ich schon viele Bowrser durch getestet.
    Aber mit der Zet gewohnt man sich dran geht man 5 Minuten spaater wieder drauf geht es wieder komicher weiße.
    Aber bei mir sieht die Fehler meldung ander aus ;)
     
  7. Leaenna

    Leaenna Killjoy

    Also bei mir ging jetzt wirklich auf Firefox gar nichts mehr, seit Tagen, keine Themen, keine Blogs, keine Bilder. Auch 5 Minuten später nicht xD Ich bin jetzt wie gesagt erstmal mit Chrome online, aber es wäre schon schöner, auch eine Lösung für Firefox zu finden, denn in dem Browser fühle ich mich eigentlich wohler.
     
  8. Julia

    Julia Rapante Rapante! Mannooo!

    Ich benutze seit bestimmt 2 Jahren nur noch Opera und der ist wirklich außergewöhnlich problemlos. Wenn andere über irgendwelche Fehler schreiben, kann ich immer nur Grinsen :D
     
  9. Hedone

    Hedone Die, deren Name nicht genannt werden darf

    Hab das Problem nun auch seit ein paar Tagen und bei mir half leider keine der oben genannten Möglichkeiten.
    Könnte Joe sich vll. mal dazu äußern? :/
     
  10. joe

    joe smile Staff

    @Hedone Wann genau erscheint bei dir der Fehler 502?
     
  11. Hedone

    Hedone Die, deren Name nicht genannt werden darf

    Beim Öffnen-wollen einiger Blogs, Fotos und Themen... aber komischerweise nicht bei allen...
     
  12. joe

    joe smile Staff

    In der Konfigurationsdatei des Webservers habe ich eine Änderung vorgenommen. Falls das Problem bestehen bleibt, bitte wieder hier melden.
     
    1 Person gefällt das.
  13. Hedone

    Hedone Die, deren Name nicht genannt werden darf

    Es klaaaaappt :D
    Dankeschön (=
     
  14. joe

    joe smile Staff

    Kein Problem. :)
    Falls dennoch irgendwann wieder ein Fehler auf dem Forum auftauchen sollten, dann wieder hier mit möglichst genauer Fehlerbeschreibung melden. :)
     
  15. Pepe

    Pepe Pepe

    Ich bekomme manchmal, wenn ich in Gallerien auf den Username klicke, diese komisch Fehlermeldung.
    Löschen von Cookies und Neustart hat auch bei mir nicht funktioniert. Was ist das? :D

    http://img5.fotos-hochladen.net/uploads/unbenanntu6shlewzqg.png
     
  16. joe

    joe smile Staff

    Wann genau hast du diese Meldung bekommen? Da ich heute morgen eigentlich auch daran gearbeitet habe.
     
  17. Pepe

    Pepe Pepe

    Grade eben :D

    Edit: Wenn ich zum Beispiel versuche, auf tropicals Profil zu kommen (bei den neuhochgeladenen Bildern auf der Startseite...)
     
  18. joe

    joe smile Staff

    Kannst du es jetzt noch mal versuchen. Kannst du auch den Link posten, bei dem die Fehlermeldung kommt.
     
  19. Pepe

    Pepe Pepe

    Hier mal der Link: https://www.joelle.de/user/8-tropical/
     
  20. joe

    joe smile Staff

    Die Fehlermeldung wird von der Galerie verursacht. Es wird etwas länger dauern bis das Problem behoben ist.
     
    1 Person gefällt das.

Diese Seite empfehlen